nodejs: versión 6.9.1 o superior

Deje su opinion sobre el uso de ONLYOFFICE

nodejs: versión 6.9.1 o superior

Notapor ralikhan » Lun May 14, 2018 3:01 pm

Hola, Buenas tardes. Estaba intentando installar Onlyoffice Documentserver en Ubuntu server 18.04 pero no me dejá. por que Onlyoffice re quiere nodejs: versión 6.9.1 pero noe me dajá installar nodejs 6 en el ubuntu server18. En este caso que tengo que hacer?. Muchas graciás
ralikhan
 
Mensajes: 1
Registrado: Lun May 14, 2018 2:56 pm

Re: nodejs: versión 6.9.1 o superior

Notapor Catarina » Mar May 22, 2018 11:53 am

Buen día,

Note, por favor, que cloud.onlyoffice.org es el foro para discutir los problemas relacionados con la solución en la nube (ONLYOFFICE SaaS Edition).

Si tiene algunos problemas o unas preguntas al trabajar con una de las versiones de servidor de ONLYOFFICE, le invitamos a nuestro foro dev.onlyoffice.org para publicar la descripción del problema o las preguntas en inglés.

O visite nuestro Centro de Ayuda >> la sección "Server".
Catarina
 
Mensajes: 31
Registrado: Mié Feb 11, 2015 3:08 pm


Volver a Sus comentarios sobre ONLYOFFICE

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado